<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Soccer Fans' Racist 'Monkey Chants' Cause Brazilian Star To Leave Game In Tears | The Huffington Post - via Suz (Scathingly Brilliant) - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Soccer Fans' Racist 'Monkey Chants' Cause Brazilian Star To Leave Game In Tears | The Huffington Post - via Suz (Scathingly Brilliant) - Newsvine" />
<meta name="description" content="
Sports 
 

 
By Rebecca Shapiro&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 02/21/2017 
 

Partizan Belgrade&rsquo;s Everton Luiz played an entire soccer game against Rad Belgrade on Sunday as rival fans hurled racist chants and remarks at him." />
<meta name="author" content="Suz (Scathingly Brilliant)" />
<meta name="canonical" content="https://suz01.newsvine.com/_news/2017/02/22/36971915-soccer-fans-racist-monkey-chants-cause-brazilian-star-to-leave-game-in-tears-the-huffington-post" />
<meta name="section" content="{&quot;domainName&quot;:&quot;suz01&quot;,&quot;displayName&quot;:&quot;Suz (Scathingly Brilliant)&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=suz01429323E9-ED49-D96A-B782-BB9A3E46E881.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/suz01.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1347833820,&quot;numSeeds&quot;:&quot;340&quot;,&quot;numComments&quot;:&quot;8225&quot;,&quot;numArticles&quot;:&quot;25&quot;,&quot;watchers&quot;:9}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;world-news&quot;,&quot;sitePageId&quot;:36971915,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Suz (Scathingly Brilliant)&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;suz01&quot;,&quot;tags&quot;:[&quot;soccer&quot;,&quot;racism&quot;,&quot;world-news&quot;,&quot;everton-luiz&quot;,&quot;racist-fans&quot;],&quot;seedSource&quot;:&quot;The Huffington Post&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web07" />
<meta name="cip" content="23.220.148.78" />
<meta name="date" content="February 22, 2017, 5:33 am" />
<meta name="userDomain" content="" />
<meta name="contentId" content="36971915" />
<meta property="og:url" content="https://suz01.newsvine.com/_news/2017/02/22/36971915-soccer-fans-racist-monkey-chants-cause-brazilian-star-to-leave-game-in-tears-the-huffington-post" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soccer Fans' Racist 'Monkey Chants' Cause Brazilian Star To Leave Game In Tears | The Huffington Post" />
<meta property="og:description" content="Sports 
 

 
By Rebecca Shapiro&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp; 02/21/2017 
 

Partizan Belgrade&amp;rsquo;s Everton Luiz played an entire soccer game against Rad Belgrade on Sunday as rival fans hurled racist chants and remarks at him." />
<meta property="nv:contentId" content="36971915" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51645" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/efe043910de134de1adadcf00f3c0827de63c816.css?v=51645" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/1c3d1b42325f204d384cb90e136bb5f3840fe79b.js?v=51645"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/9f46442a4be2986246b7a7f97c08ff6048739273.css?v=51645" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/6acb6b5d3f7fd3d98f44959001b1b9d51f9da67e.js?v=51645"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F02%2F22%2F36971915-soccer-fans-racist-monkey-chants-cause-brazilian-star-to-leave-game-in-tears-the-huffington-post&amp;rand=573137100&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F02%2F22%2F36971915-soccer-fans-racist-monkey-chants-cause-brazilian-star-to-leave-game-in-tears-the-huffington-post&amp;rand=573137100&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=suz01429323E9-ED49-D96A-B782-BB9A3E46E881.jpg&amp;width=80"
		data-domain-name="suz01"
		data-display-name="Suz (Scathingly Brilliant)">
		<img src="https://m.newsvine.com/servista/imagesizer?file=suz01429323E9-ED49-D96A-B782-BB9A3E46E881.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://suz01.newsvine.com/" rel="twipsy" title="View Suz (Scathingly Brilliant)'s Column"  data-placement="bottom">
				Suz (Scathingly Brilliant)			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://rescuedogs03.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;rescuedogs03&quot;,&quot;displayName&quot;:&quot;Animal lovers and Defenders&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=1unlikelylady67595486-97E9-05F7-1F4B-265D034B2B74.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/rescuedogs03.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11226&quot;,&quot;articleCount&quot;:&quot;37&quot;,&quot;seedCount&quot;:&quot;266&quot;,&quot;memberCount&quot;:&quot;19&quot;,&quot;description&quot;:&quot;For animal lovers.  Happy articles, and those we need to take a stand against, or shed a tear over.&quot;,&quot;createDate&quot;:1390452240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1487638781,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Animal lovers and Defenders"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=1unlikelylady67595486-97E9-05F7-1F4B-265D034B2B74.jpg&amp;width=70"
		data-domain-name="rescuedogs03"
		data-display-name="Animal lovers and Defenders">
		<img src="https://m.newsvine.com/servista/imagesizer?file=1unlikelylady67595486-97E9-05F7-1F4B-265D034B2B74.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://centervine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;centervine&quot;,&quot;displayName&quot;:&quot;Centervine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=leemarchettaC42C2400-599A-226C-1278-664267232AB7.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/centervine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;481&quot;,&quot;articleCount&quot;:&quot;4003&quot;,&quot;seedCount&quot;:&quot;27671&quot;,&quot;memberCount&quot;:&quot;520&quot;,&quot;description&quot;:&quot;A group dedicated to writing and discussing the issues without the partison background noise.&quot;,&quot;createDate&quot;:1166809680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1487769328,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Centervine"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=leemarchettaC42C2400-599A-226C-1278-664267232AB7.uncropped.jpg&amp;width=70"
		data-domain-name="centervine"
		data-display-name="Centervine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=leemarchettaC42C2400-599A-226C-1278-664267232AB7.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://courteousdebate.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;courteousdebate&quot;,&quot;displayName&quot;:&quot;Courteous Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/courteousdebate.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10562&quot;,&quot;articleCount&quot;:&quot;1475&quot;,&quot;seedCount&quot;:&quot;7685&quot;,&quot;memberCount&quot;:&quot;448&quot;,&quot;description&quot;:&quot;Courtesy is persuasive.&quot;,&quot;createDate&quot;:1383047160,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1487748279,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Courteous Debate"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70"
		data-domain-name="courteousdebate"
		data-display-name="Courteous Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://dasofolde.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;dasofolde&quot;,&quot;displayName&quot;:&quot;DA's of Olde&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=rhwengr551603DC-CC23-9B6A-8B1F-D70CC77BB46F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/dasofolde.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10445&quot;,&quot;articleCount&quot;:&quot;1443&quot;,&quot;seedCount&quot;:&quot;9233&quot;,&quot;memberCount&quot;:&quot;100&quot;,&quot;description&quot;:&quot;The days of Olde are now the present.&quot;,&quot;createDate&quot;:1381752360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1487768690,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="DA's of Olde"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=rhwengr551603DC-CC23-9B6A-8B1F-D70CC77BB46F.jpg&amp;width=70"
		data-domain-name="dasofolde"
		data-display-name="DA's of Olde">
		<img src="https://m.newsvine.com/servista/imagesizer?file=rhwengr551603DC-CC23-9B6A-8B1F-D70CC77BB46F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://hotelozone.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;hotelozone&quot;,&quot;displayName&quot;:&quot;Hotel Ozone &amp; Sour Grapes Band&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=blackcatwhitecatCE3AD8B2-73EF-9586-30C6-243FC4B99A41.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/hotelozone.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9141&quot;,&quot;articleCount&quot;:&quot;30&quot;,&quot;seedCount&quot;:&quot;24&quot;,&quot;memberCount&quot;:&quot;40&quot;,&quot;description&quot;:&quot;We are a cross boundary eclectic bunch, now featuring the &amp;quot;electric&amp;quot; Sour Grapes Band in our Famous HO Bar.&quot;,&quot;createDate&quot;:1360518780,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1487436678,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Hotel Ozone &amp; Sour Grapes Band"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=blackcatwhitecatCE3AD8B2-73EF-9586-30C6-243FC4B99A41.jpg&amp;width=70"
		data-domain-name="hotelozone"
		data-display-name="Hotel Ozone &amp; Sour Grapes Band">
		<img src="https://m.newsvine.com/servista/imagesizer?file=blackcatwhitecatCE3AD8B2-73EF-9586-30C6-243FC4B99A41.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://i-d-g-a-f.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;i-d-g-a-f&quot;,&quot;displayName&quot;:&quot;Idgaf.&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/i-d-g-a-f.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15385&quot;,&quot;articleCount&quot;:&quot;13&quot;,&quot;seedCount&quot;:&quot;76&quot;,&quot;memberCount&quot;:&quot;4&quot;,&quot;description&quot;:&quot;A place to spout off - we don't care. Zero _____ to give.&quot;,&quot;createDate&quot;:1468980540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486160796,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Idgaf."
		 
		data-placement="bottom" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="i-d-g-a-f"
		data-display-name="Idgaf.">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://mentalaware.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;mentalaware&quot;,&quot;displayName&quot;:&quot;Mental Illness and Wellness&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=neffyteri8E7A5448-0EA5-5AFC-CEFE-BEE6F9C56B81.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/mentalaware.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13241&quot;,&quot;articleCount&quot;:&quot;99&quot;,&quot;seedCount&quot;:&quot;165&quot;,&quot;memberCount&quot;:&quot;54&quot;,&quot;description&quot;:&quot;A Nation of Mental Illness Awareness&quot;,&quot;createDate&quot;:1433778660,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1487650916,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Mental Illness and Wellness"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=neffyteri8E7A5448-0EA5-5AFC-CEFE-BEE6F9C56B81.jpg&amp;width=70"
		data-domain-name="mentalaware"
		data-display-name="Mental Illness and Wellness">
		<img src="https://m.newsvine.com/servista/imagesizer?file=neffyteri8E7A5448-0EA5-5AFC-CEFE-BEE6F9C56B81.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://sepiatone.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;sepiatone&quot;,&quot;displayName&quot;:&quot;Nostalgiavine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=bigmommaFDC24E4C-0F53-4CE6-111E-4E97710FD965.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/sepiatone.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5269&quot;,&quot;articleCount&quot;:&quot;64&quot;,&quot;seedCount&quot;:&quot;17&quot;,&quot;memberCount&quot;:&quot;3&quot;,&quot;description&quot;:&quot;A place to post reminiscences of childhood, simpler times and bygone eras.&quot;,&quot;createDate&quot;:1281275460,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1482171006,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Nostalgiavine"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=bigmommaFDC24E4C-0F53-4CE6-111E-4E97710FD965.jpg&amp;width=70"
		data-domain-name="sepiatone"
		data-display-name="Nostalgiavine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=bigmommaFDC24E4C-0F53-4CE6-111E-4E97710FD965.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://wammi3.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;wammi3&quot;,&quot;displayName&quot;:&quot;The Banned Wagon Nation&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=dreambig960F4136-BBC7-A2FA-83B9-9FBF4905F83C.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/wammi3.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14889&quot;,&quot;articleCount&quot;:&quot;10&quot;,&quot;seedCount&quot;:&quot;8&quot;,&quot;memberCount&quot;:&quot;17&quot;,&quot;description&quot;:&quot;Your one stop site for the latest banning and month long suspensions on the Vine.&quot;,&quot;createDate&quot;:1460749740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1486583225,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Banned Wagon Nation"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=dreambig960F4136-BBC7-A2FA-83B9-9FBF4905F83C.jpg&amp;width=70"
		data-domain-name="wammi3"
		data-display-name="The Banned Wagon Nation">
		<img src="https://m.newsvine.com/servista/imagesizer?file=dreambig960F4136-BBC7-A2FA-83B9-9FBF4905F83C.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://spiritandpurpose.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spiritandpurpose&quot;,&quot;displayName&quot;:&quot;The Spirit And The Purpose&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spiritandpurpose.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12652&quot;,&quot;articleCount&quot;:&quot;2385&quot;,&quot;seedCount&quot;:&quot;10443&quot;,&quot;memberCount&quot;:&quot;347&quot;,&quot;description&quot;:&quot;A Staff-moderated, CoH-compliant Nation that can discuss all categories of News.&quot;,&quot;createDate&quot;:1418235960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1487770346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Spirit And The Purpose"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70"
		data-domain-name="spiritandpurpose"
		data-display-name="The Spirit And The Purpose">
		<img src="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://usnewsandviews.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;usnewsandviews&quot;,&quot;displayName&quot;:&quot;US News &amp; Views&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/usnewsandviews.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1925&quot;,&quot;articleCount&quot;:&quot;6077&quot;,&quot;seedCount&quot;:&quot;78475&quot;,&quot;memberCount&quot;:&quot;6903&quot;,&quot;description&quot;:&quot;News and opinion. Spit it out. Contact: USNewsAndViews@yahoo.com&quot;,&quot;createDate&quot;:1208346960,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1487770177,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="US News &amp; Views"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=70"
		data-domain-name="usnewsandviews"
		data-display-name="US News &amp; Views">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://vinnyawards.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;vinnyawards&quot;,&quot;displayName&quot;:&quot;Vinny Awards&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/vinnyawards.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4381&quot;,&quot;articleCount&quot;:&quot;74&quot;,&quot;seedCount&quot;:&quot;62&quot;,&quot;memberCount&quot;:&quot;25&quot;,&quot;description&quot;:&quot;This group is dedicated to the 2011.5 Vinny Awards - the (un)official Viner selected awards for Outstanding Achievemetn on Newsvine.&quot;,&quot;createDate&quot;:1261169280,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1359690984,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Vinny Awards"
		 
		data-placement="left" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="vinnyawards"
		data-display-name="Vinny Awards">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		LOVING NEWSVINE SINCE 02/2008	</span>

	<span class="c-author-stats">
		Articles:&nbsp;25 
		Seeds:&nbsp;340 
		Comments:&nbsp;8225 
		Since:&nbsp;Sep 2012	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="36971915"><div class="j-article-column c-article-column" 
			data-domain="suz01" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="Soccer Fans' Racist 'Monkey Chants' Cause Brazilian Star To Leave Game In Tears | The Huffington Post" 
			data-content-id="36971915"
		>
		<article class="c-icon c-seed">
		<header>
			<h1> Soccer Fans' Racist 'Monkey Chants' Cause Brazilian Star To Leave Game In Tears | The Huffington Post</h1>

					<div class="j-abuse-reports" data-content-id="36971915">
			<div>Current Status: <span class='j-current-status'>Blessed (1)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://suz01.newsvine.com/">Suz (Scathingly Brilliant)</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="http://www.huffingtonpost.com/entry/everton-luiz-brazil-soccer-player-racist-chants-serbia_us_58abe9a5e4b0a855d1d9246e"><img src="//www.google.com/s2/favicons?domain=huffingtonpost.com" alt="SOURCE FAVICON" />The Huffington Post</a></span>
						</div>
			<div class="c-dateline">Seeded on Wed Feb 22, 2017 4:41 AM</div>

			<div class="c-tags"><ul><li><a href="/soccer" rel="tag">soccer</a></li><li><a href="/racism" rel="tag">racism</a></li><li><a href="/world-news" rel="tag">world-news</a></li><li><a href="/everton-luiz" rel="tag">everton-luiz</a></li><li><a href="/racist-fans" rel="tag">racist-fans</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="2" data-content-id="36971915"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="Suz (Scathingly Brilliant)" data-content-type="" data-domain-name="suz01" data-content-id="36971915" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p></p></p>
<p>Sports </p>
<p><a href="http://www.huffingtonpost.com/author/rebecca-shapiro"> </a><br />
<a href="http://www.huffingtonpost.com/author/rebecca-shapiro" class="author-card__details__link">By Rebecca Shapiro&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </a>02/21/2017 </p><p>Partizan Belgrade&rsquo;s Everton Luiz played an entire <a href="http://www.huffingtonpost.com/news/soccer/" target="_blank">soccer</a> game against Rad Belgrade on Sunday as rival fans hurled racist chants and remarks at him.</p>
<p>Luiz, a <a href="http://www.huffingtonpost.com/news/brazil/" target="_blank">Brazilian</a> player who joined the Serbia team last year, was subjected to vicious &ldquo;monkey chants,&rdquo; racist remarks and even a banner bearing an insulting message, <a href="http://www.usatoday.com/story/sports/soccer/2017/02/20/brazilian-player-in-tears-after-racist-chants-in-serbia/98153058/" target="_blank">The Associated Press reported</a>&nbsp;Monday. The banner was only removed when a referee forced the fans to take it down.</p>
<p><a href="http://www.huffingtonpost.com/entry/everton-luiz-brazil-soccer-player-racist-chants-serbia_us_58abe9a5e4b0a855d1d9246e">Continue reading...</a></p>
<p>&nbsp;</p>
<p>_______________________________________________</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Soosalah&rsquo;s Disclaimer:&nbsp; The views and opinions expressed in this article are those of the authors and do not necessarily reflect the opinions of this Newsvine member.</em></p></p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://spiritandpurpose.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spiritandpurpose&quot;,&quot;displayName&quot;:&quot;The Spirit And The Purpose&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spiritandpurpose.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12652&quot;,&quot;articleCount&quot;:&quot;2385&quot;,&quot;seedCount&quot;:&quot;10439&quot;,&quot;memberCount&quot;:&quot;347&quot;,&quot;description&quot;:&quot;A Staff-moderated, CoH-compliant Nation that can discuss all categories of News.&quot;,&quot;createDate&quot;:1418235960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1487765843,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70"
		data-domain-name="spiritandpurpose"
		data-display-name="The Spirit And The Purpose">
		<img src="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://spiritandpurpose.newsvine.com/" class="c-group-name">The Spirit And The Purpose</a></li></ul></section></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="36971915" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1487770418 --><!-- static 1487770418-->